J'ai mal tapé l'url ?

Suggestions que vous souhaitez émettre sur le forum
Répondre
Avatar du membre
Sedeto
Mamie Zinzin
Messages : 22
Enregistré le : 07 juillet 2011, 22:10

J'ai mal tapé l'url ?

Message par Sedeto » 14 juillet 2011, 18:34

Juste parce que ça m'a surpris la première fois et qu'il faut penser à ceux qui ne nous connaissent pas : je trouve que ça manque clairement de clarté sur l'amv enfer (entre autre la 1) ici !
Pourquoi le forum s'appelle Asylum ? Pourquoi le sous-titre ne le mentionne pas non plus ? :chat:
Enfin dans l'idéal des cas, il faudrait une page-portail simple et efficace pour l'amv enfer, avec des liens pour télécharger la v1 et les commentaires de concombre ET la v2 et ses sous-titres à côté, idéalement un mkv ou mp4 avec les sous-titres intégrés. Ou encore envisager de finir correctement les sous-titres selon le public (anglais, français).
Il ne faudrait pas penser que tous les gens qui s'intéressent à ce projet sont des geeks fouineurs de l'internet et qu'ils vont tout trouver tout seul ! Faites de "amvenfer.fr" un page qui parle de ce qu'elle doit parler, même si c'est simple avec un css sobre.
On pourrait peut-être même regrouper pour les curieux les articles qui en ont parlé, le topic de Thalie correspondant, pour les petits curieux qui veulent des présentations emphasées de leurs créateurs et des commentaires entrollés dessous.

Je pensais que ça allait être fait imminemment, mais... On dirait que c'est pas trop le cas, hein. :tennant:

Ou alors rassurez-moi et dites-moi que c'est prévu... Et dépéchez-vous un peu. :comtroll:

Avatar du membre
Le Commandant
Souleveur de Paradoxes
Messages : 448
Enregistré le : 06 mars 2011, 18:53
Contact :

Re: J'ai mal tapé l'url ?

Message par Le Commandant » 14 juillet 2011, 19:12

Oui, en effet c'est prévu, portail,blog, liens de download, je pense m'occuper de ça niveau graphique, histoire que ça ressemble à quelque chose... Si t'es motivée pour donner la main, toute aide est la bienvenue :puchu:
ImageImage Image Image Image Rudolph du Mec sans âme 2011.

Avatar du membre
Jaerdoster
Démon Saltimbanque
Messages : 187
Enregistré le : 08 juin 2011, 14:32

Re: J'ai mal tapé l'url ?

Message par Jaerdoster » 14 juillet 2011, 19:45

Pour le MP4, vu que Amo a fait ça n'importe comment, je peux pas intégrer les sous titres, tout les logiciels m'envoient chier au ré encodage d'office.
Je vais mettre en place un blog dans les prochaines heures, amvenfer.fr y redirigera directement dessus.
Pour le design du blog, il faudra vous démerder.
Ceci est une signature automatique. Merci de laisser un message avant le bip.

Avatar du membre
Sedeto
Mamie Zinzin
Messages : 22
Enregistré le : 07 juillet 2011, 22:10

Re: J'ai mal tapé l'url ?

Message par Sedeto » 14 juillet 2011, 19:55

Jaerdoster a écrit :Pour le MP4, vu que Amo a fait ça n'importe comment, je peux pas intégrer les sous titres, tout les logiciels m'envoient chier au ré encodage d'office.
Axel l'a fait. SO YOU CAN. :gendo:
Va lui demander : D

Avatar du membre
Jaerdoster
Démon Saltimbanque
Messages : 187
Enregistré le : 08 juin 2011, 14:32

Re: J'ai mal tapé l'url ?

Message par Jaerdoster » 14 juillet 2011, 19:57

Sauf que la solution d'Axel n'a jamais amrché chez moi vu que Amo a fait un foutu txt qui n'est pas lu par quoi que ce soit. J'arrive pas a déterminer si c'est du ssa, de l'ass, du srt ou du sub. je vais essayer de convertir le tout en ass via subtitle workshop, je verrai bien.
Sinon c'est en cours, mais il faut jusqu’à 24h a ovh pour créer mes sous domaines, donc ça prend un peu de temps.
Ceci est une signature automatique. Merci de laisser un message avant le bip.

kaiyara

Re: J'ai mal tapé l'url ?

Message par kaiyara » 03 mai 2013, 08:50

Je vous remercie de tous les messages dans ce forum ... Merci à tous ... Passez une bonne journée.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité